Dodano: 28.01.2014 Zmodyfikowano: 18.06.2018

 

Tak. Ze względu na zmiany ścieżek instalacyjnych konieczne jest ponowne przeinstalowanie bibliotek (np. bibliotek od firmy Sabur czy bibliotek Engiby).

Uwaga: aby zainstalować biblioteki w PG5 2.1.300 konieczne jest otrzymanie instalatora dostosowanego do tej wersji.

Możliwe jest również skopiowanie plików zgodnie z poniższą zasadą:

Dla Windows 7 i 8
z folderuC:UsersPublicSaia-BurgessPG5_21LibsUsr
do folderuC:UsersPublicSBCPG5_21LibsUsr
Dla Windows XP
z folderuC:Documents and SettingsAll Users Saia-Burgess PG5_21LibsUsr
do folderuC:Documents and SettingsAll UsersSBCPG5_21LibsUsr
Czy informacje zawarte na tej stronie były dla Ciebie przydatne?